Zur Lage XVI – Schnauze voll!

Wenn hier einer vermutet, ich denke mir den ganzen Mist nur aus, den lade ich herzlich für die nächsten zwei Jahre als Bord-Mechaniker und Blitzableiter ein!

Nach dem unsere SSB Antenne am Donnerstag (18/07/2013) dann endlich fertig montiert wurde und die Anlage den Funktionstest erfolgreich bestanden hat (hurra!), verlassen wir endgültig am frühen Nachmittag PAPEETE. ENDLICH!
Als primäres Ziel haben wir HUAHINE, also eine Übernachtfahrt von knapp 100 Seemeilen. Allerdings habe ich mir vorbehalten, in MOOREA einen Zwischenstopp einzulegen, wenn das Wetter wie angekündigt viel Wind und Welle bringt. Im Hafen von PAPEETE war davon aber nichts zu spüren…
…unterwegs aber dann doch sehr wohl und so gab es keine Diskussion mehr – COOK BAY auf MOOREA, bis das Wetter besser wird! Wir fliegen mit 7-8 Knoten zwischen den Inseln mit drittem Reff im Groß, voller Fock aber ohne Genua. So reichen uns 3,5 Stunden für die Überfahrt.

Kurz vor dem Pass zur COOK BAY das Großsegel und die Fock geborgen und dann unter Motor genau gegen den Wind in den Pass.

Wir passieren gerade die ersten beiden Tonnen, da ertönt ein Maschinenalarm – Motor überhitzt! Die Temperaturanzeige steht  bei 100°C.

So ein Scheiß!

Wieso gerade hier im Pass?

Wieso jetzt schon wieder Ärger?

Die Situation erfordert sofortiges Handeln, wir müssen die Maschine so schnell wie möglich abstellen! Zum Glück ist der an dieser Stelle Pass breit genug, wir gehen noch unter Maschine auf Gegenkurs, dann sofort Maschine aus und wir lassen uns vom starken Wind aus dem Pass treiben…

OK, die kritische Situation also erst mal ohne weiteren Bruch gemeistert, aber was ist bloß mit der Maschine los?

Nur mal so zur Erinnerung:
Die wurde ja vor ca. 12 Motorstunden in PAPEETE komplett gewartet…

Das Pumpengehäuse vom Impeller ist kochend heiß, das bedeutet, die Seewasserpumpe hat kein Kühlwasser mehr gefördert. Der Seewasserfilter ist komischer Weise nur halb voll?

Der Wind ist trotz Landabdeckung immer noch stark und wir treiben mit 3-4 Knoten (!!!, ohne Segel!) in die offene See, zum Glück aber noch keine große Welle, hier hilft in der Tat die Landabdeckung. Aber die Welle wird kommen und das Arbeiten unnötig erschweren.

Also schnell den Gehäusedeckel der Impellerpumpe aufgeschraubt. Der Impeller sieht auf den ersten Blick zwar OK aus, aber bei genauerer (näherer) Betrachtung ist der vollständig zerbröselt. Wie konnte das passieren?

So ein Impeller ist ein Gummi-Schaufelrad und sieht, wenn er neu ist, so aus:

 Im eingebauten Zustand so:

Das Problemkind sieht aber nun aber so aus:

In meiner üblichen, offenbar nicht kontrollierbaren Aufregung und Panik (…wirklich) rufe ich die MAUNIE in der COOK BAY an, Graham bietet sofort ein Schleppmanöver an aber ich denke mir, nein, nein, nein diesmal nicht!

Diesmal muss ich alles versuchen, um ohne seine Hilfe die Situation zu meistern. Aber die mentale Hilfe über Funk nehme ich natürlich gerne an.

Also denn, der Impeller ist hin und muss so oder so getauscht werden. Wie gut, das ich den Bestand unserer Wartungsteile in TAHITI aufgestockt habe. Also ersetzte ich erstmals eigenhändig den Impeller am NANNI, Heidi hilft mit Werkzeugangabe und Beruhigungsversuchen, derweil hält Ole unseren Dampfer am Ruder genau vor dem Wind. Wie gut, das wir gerade drei Leute an Bord sind!
Dann entlüfte ich noch den Seewasserfilter, er läuft sofort alleine wieder voll Wasser, also scheint eine Blockade des Seewassereinlaufs ausgeschlossen.
Motor gestartet und mit langsamer Fahrt die mittlerweile 2 Seemeilen zurück zum Pass. Heidi unter Deck kontrolliert Motortemperatur, Impellerpumpe und Seewasserfilter. Ole am Ruder, ich (immer noch extrem aufgeregt und wirklich sauer auf die Technik) navigiere und frage von Heidi den Motorzustand ab.
Wir laufen mit 4 Knoten gegen den Wind durch den Pass, aus der Dämmerung wird Dunkelheit und eine Stunde später lassen wir unseren Anker in der Nähe der MAUNIE gegen 19:30 Uhr fallen.

Soweit also alles noch mal gut gegangen – bis auf mein zerstörtes Nervenkostüm, Bluthochdruck und die nagende Frage, wieso das passiert ist?

Der Abend ist gelaufen, Graham und Dianne versuchen uns mit Drinks und Snacks zu trösten…

…die (meine) Nacht verläuft unruhig. Ich kann diesen andauernden Mist langsam nicht mehr verarbeiten. Der Wind heult mittlerweile mit Sturmstärke und ich bin froh´ wenigstens die richtige Entscheidung bezüglich Törnplanung getroffen zu haben.

Der Freitag ist geprägt von der „WARUM“ Frage und der Aufgabe, die Impellerreste irgendwie aus dem Seewasserkreislauf der Maschine zu bringen. Das ist natürlich gar nicht so einfach – der Motor sitzt so prima in seiner Motorkammer, das man eigentlich nirgendwo heran kommt.

Vom Seeventil läuft der Kreislauf zum Seewasserfilter, zur Impellerpumpe, zum Ölkühler für das Getriebe, zum Wärmetauscher der Maschine und schließlich in den Auspuff.

Die abgerissen Impellerteile müssen also vor dem Ölkühler liegen – aber da kommt man unter keinen Umstände ran. Dazu müsste die Maschine raus. An den Schlauch, der den Ölkühler mit dem Wärmetauscher verbindet kommt man aber ran, der ist an der Vorderseite des Motors. Allerdings muss man dazu erst einen anderen Schlauch des inneren Kühlkreislaufes demontieren, aber immerhin.
Zusammen mit Heidi nehme ich also auseinander, was geht und finde keine Impellerteile. Rücksprache über Funk mit Graham und der hat die geniale Idee, mit einer Hand-Lenzpumpe Wasser durch den Ölkühler Auslass „rückwärts“ zum Einlauf zu spülen. Wenn da Gummiteile liegen, müssten die so heraus gespült werden. Er kommt mit seiner Pumpe rüber und hilft beim spülen. Mit einem Sieb fange ich am Schlauch, der die Impellerpumpe mit dem Ölkühler verbindet die heraus gespülten Teile auf. Nach mehrmaligen Pumpen, teilweise mit ordentlich Schwung haben wir wohl 90% der abgerissen Teile wieder bekommen. Was für ein Glück!

Dann die Montage der Schläuche, nochmal den am Vortage eingesetzten Impeller herausgenommen, überprüft und wieder montiert. Hier kennt Graham den Trick, die Lamellen mit einem Kabelbinder so vorzuformen, das man den Impeller leichter ins sehr enge Gehäuse bekommt. Den Kabelbinder nimmt man dann natürlich wieder ab…

Test im Leerlauf auf Anker, alles Dicht, kein Temperaturproblem.

Am Sonntag dann noch eine Max-Speed Testfahrt in der COOK BAY (fast Windstill durch die hohen Felsen hier, 8 Knoten!) – alles scheint OK zu sein.

Bliebt die Analyse, denn das WARUM ist natürlich nicht geklärt und beunruhigt mich weiter:

Der Impeller wurde am Montag, den 08/07/2013 von dem Mechaniker in PAPEETE getauscht. Ich war dabei, als er das gemacht hat. Er hatte etwas Schwierigkeiten bei der Montage, er bekam den neuen Impeller nicht auf Anhieb richtig in das Gehäuse und kannte den Kabelbinder-Trick wohl nicht. Der Gehäusedeckel ist mit einem O-Ring als Dichtung ausgestattet. Er hat ihn zusätzlich mit so einer roten Paste eingestrichen und dann ordentlich verschraubt.

Seit dem sind wir in TAHITI auf Revierfahrt und bei dem ersten MOOREA Törn gut 14 Stunden motort. Manchmal mit viel Last, manchmal nur getuckert. Keine Auffäligkeiten, keine Probleme.
Als wir am Donnerstag PAPEETE endgültig verlassen haben, sind wir ca. 1 Stunde motort, ebenfalls absolut keine Probleme.

Dann die Brausefahrt und Schaukeltour rüber nach MOOREA und nach 10 Minuten Maschine der Temperaturalarm.

OK, die Nähe der MAUNIE könnte das Problem verursacht haben – die ganze Zeit davor war sie ja weit entfernt und die plötzliche Nähe könnte den STORMVOGEL dazu veranlasst haben, eine weitere Schlepptour zu ergaunern. Aber an diese Mystischen Dinge glaube ich einfach nicht.

Bleiben nur zwei möglichen Auslöser:

1) Impellerdeckel nicht dicht montiert:
Graham berichtete von einem anderen Boot, die ihren Impeller überprüft hatten. Der war noch gut, also haben sie den Deckel wieder drauf gebaut und nach ein paar Motorstunden ist ihnen die Maschine mit zerfetztem Impeller überhitzt. Der Skipper war früher Chief auf einem U-Boot und meint, er habe den Deckel wohl nicht völlig Luftdicht montiert und über die Zeit habe das System darüber Luft gezogen. Luft kann die Impellerpumpe aber nicht pumpen, irgendwann läuft sie völlig trocken und zerbröselt sich selbst.
Für diesen Auslöser spricht:
1.1) Der Impeller wurde erstmals seit VIGO (SPAIN) getauscht. In den ganzen 10 Monaten seit dem Motoreinbau gab es nie Probleme damit, aber kurz nach dem Austausch fliegt das Teil auseinander.
1.2) Die „rote Dichtungspaste“ könnte in Verbindung mit dem O-Ring einen Mini-Luftdurchlass erzeugt haben, wenn der Deckel nicht völlig Plan angeschraubt wurde. Aber in den Kontrollen nach der Motorwartung war nie ein Tropfen Wasser an der Pumpe.

2) Seewaserzulauf blockiert:
Der Seewasserfilter hat ein Fassungsvermögen von ca. 1,5 Litern. Normalerweise ist er immer voll und man muss am Schauglas mehrmals hinsehen um zu erkennnen, das da wirklich Wasser drin ist. Als der Impeller weg gebrannt ist, war der Filter komischer Weise halb leer. Es könnte also sein, das im Pass irgendeine Plastiktüte o.ä. den Seewassereinlauf blockiert hat, die Pumpe noch einen „Schluck aus dem Filter“ genommen hat und dann verbrannt ist.
Für diesen Auslöser spricht:
2.1) Die Pumpe saugt aus diesem Filtertopf, wenn kein Wasser mehr nachfolgt reduziert sich der Füllstand im Filter.

Das Blöde ist, an beide Varianten kann ich nicht glauben!

Viel zu abgespact, unwahrscheinlich und blöd. Auch an einen Materialfehler mag ich nicht glauben, das Teil war „frisch“ und das Gummi weich.

Und so hat der Skipper schon wieder das ungute Gefühl, das auf diesem Dampfer merkwürdige, unvorhersehbare Dinge passieren, die sich trotz aller Vorbeugung nicht verhindern lassen. Hat da in Deutschland vielleicht einer einen VODOO Dampfer am Start? Das macht mich nicht froh´!

Nun müsste man natürlich sauber zwischen den Dingen trennen, die in den Abteilungen „eigene Blödheit“ und „shit happens“ laufen, aber das gelingt mir schon lange nicht mehr.

In Summe fährt im Moment immer ein ungutes Gefühl mit.

Was passiert als nächstes?

Wann passiert es?

Und Heidi fragt sich: Wie viel Aufregung verträgt mein armer Mann noch? 😉 (OK, das Wort „armer“ habe ich dazu gedichtet!)

P.S.: Und sonst…

…die gleiche „rote Dichtungspaste“ wurde auch beim Impeller des Generators verwendet – der hat aber keinen O-Ring im Deckel.

…das auf Garantie aus Holland geschickte SIMRAD UKW-Funkgerät ist schon wieder kaputt – die Teile sind wohl nur für den Ausstellungsraum gebaut.

…im Moment raten alle „Wetterberichte“ zu „bleiben sie im sicheren Hafen“ weil Wind und Welle besonders stark sind.

…durch die ganzen Verzögerungen auf TAHITI, den ganzen Mist und das schlechte Wetter wird Ole leider nicht BORA BORA sehen und von MOOREA aus nach Hause fahren.

…ich würde so viel lieber von unseren Ausflügen und durchaus auch manchmal lustigen Momenten berichten!

Peter.

2 Gedanken zu „Zur Lage XVI – Schnauze voll!“

  1. Kopf hoch Peter! In gewisser Weise ist das ja langsam wirklich auch etwas „lustig“ für uns mit Dir als aktiv gebutelten Motorengast. Schau einfach über Bord, alles fließt und bisher hast Du Deine bzw. Ihr Eure Ziele erreicht. Du bist zwar am anderen Ende unserer Welt aber es gibt bestimmt schlimmeres als Deine diesbezügliches Handicap. Ahoi aus dem Vogtland!

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.